probleme lors ma présentation

N'hésitez pas à critiquer Mangamyth ! Toutes critiques constructives ou idées sont les bienvenues !

probleme lors ma présentation

Messagepar chibi dam'z » Dim Déc 20, 2009 09:26

bonjour a tous,

voila comme toute nouvelle personne inscrite ici, on doit se présenter, et justement hier, je me suis inscrit et au moment de poster ma présentation le serveur m'affiche un drôle de message donc comment puis je faire pour faire ce qu'il se doit ?
lisez Yardrats mon nouveau doujinshi DBZ [url] https://chibidamz.wordpress.com/mes-creations/yardrats-lhistoire-dun-survivant-reedition/[/url]
Avatar de l’utilisateur
chibi dam'z
Cherche son nindô
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Inscription: Sam Déc 19, 2009 23:00
Localisation: pas de calais

Messagepar Genki » Dim Déc 20, 2009 10:41

Eh bien si tu arrives à poster ici c'est que normalement tu as fais ta présentation, non ?
ImageImage
Avatar de l’utilisateur
Genki
Administrateur
Administrateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Inscription: Mar Juil 13, 2004 14:59
Localisation: Mont Paozu

Messagepar Kara » Dim Déc 20, 2009 12:25

Il est pas dans la partie "présentation" :p
Avatar de l’utilisateur
Kara
Ninja
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Inscription: Sam Nov 14, 2009 21:21

Messagepar chibi dam'z » Dim Déc 20, 2009 21:54

non il 'affiche ceci sur la présentation


Error in posting

DEBUG MODE

INSERT INTO MM_posts (topic_id, forum_id, poster_id, post_username, post_time, poster_ip, enable_bbcode, enable_html, enable_smilies, enable_sig) VALUES (3902, 18, 1405, 'chibi dam'z', 1261342317, '5a22cef9', 1, 0, 1, 1)

Line : 131
File : functions_insert_post.php
lisez Yardrats mon nouveau doujinshi DBZ [url] https://chibidamz.wordpress.com/mes-creations/yardrats-lhistoire-dun-survivant-reedition/[/url]
Avatar de l’utilisateur
chibi dam'z
Cherche son nindô
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Inscription: Sam Déc 19, 2009 23:00
Localisation: pas de calais

Messagepar shippuuden » Dim Déc 20, 2009 22:01

j'ai eu le même bug lorsque je me suis inscrit, du coup j'ai du refaire un compte et demander à Genki de supp le 1er. ( Après Genki à peut être une autre solution :wink: )
Avatar de l’utilisateur
shippuuden
Chevalier de Bronze
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Inscription: Lun Avr 20, 2009 22:44


Retourner vers Que pensez-vous du forum ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité